Drupal 9 compatibility

Is DrupalExp framework compatible with drupal 9?

I'm not so sure about this. I need to ask the experts. drift hunters

When do you expect to have a reply?